Beiträge von rico

    Es gewittert! Deswegen nur kurz.


    Erstmal aller besten Dank für Euren Einsatz!


    Erich, Du warst auf dem richtigen Weg.


    Achim und Tom gebe ich aber Recht, das ist scheinbar die Büchse der Pandora?

    Eigentlich schade. Aber der ganze Umbau kostet ja auch wieder Geld. Wenn sich der Kran unter Last verkantet, das ist Pfusch.

    Dann brauchte man eine zweite Funke oder macht Modellwechsel, wenn dann das Fahrzeug leblos ist, das kann man auch vergessen.

    Wie schon geschrieben, als funktionsloser Hingucker auch sinnlos.

    Wenn aus Amerika, dann eine Menge Schreiberei und natürlich Zoll. Mein Kauf der Blue Angel (Chrono) füllt einen ganzen Ordner und hat wochenlang gedauert.

    Ich werde weiter suchen.


    Nochmals vielen Dank!


    ;)2...))2...:i:

    Hallo Freunde,


    auf Seite 6 in diesem Bericht hat Tom einen Link im unteren Text vorgeschlagen.

    Es handelt sich um einen amerikanischen LKW Kran, elektrisch angetrieben für 130 - 150 $,

    der mir ausgezeichnet gefällt.

    Heute wollte ich bestellen, komme aber nicht zum Warenkorb. Auch finde ich keine email-Adresse.


    Die Firma heißt AliExpress, der Kran hat die Bezeichnung HG P802, kommt aus Amerika, hergestellt in China.


    Wer mir wenigstens eine email Adresse vermitteln kann, den werde ich angemessen entlohnen, heißt, eine

    Prämie wird überwiesen.


    Ich wäre sehr dankbar!!! bowbowbow


    ;)2...:sm69...:chee

    Das Licht kommt von der Fa Fechtner!


    Hier bekommst Du echte Hilfe, immer ein Leckerli und eine andere Kleinigkeit.

    Der Versand ist problemlos und schnell.

    Meine beiden defekten Fernsteuerungen waren am nächsten Tag bereits in Bearbeitung!!! Samstag abgeschickt in Ulldecona, Montag angekommen.


    Gut ist GEWU, Veroma, aber hohes Porto.

    Sehr gut ist Knupfer mit normalem Porto, sehr schnell.


    Der Getriebedoktor hat Lieferschwierigkeiten, wochenlang schon bezahlt, ein Y-Kabel sollte extra kommen, kommt aber nicht, hohes Porto.


    Sehr schnell ist amazon.


    So viel zur Information.


    Schönes Wochenende...:chee


    ;)2...))2

    Hallo Joachim,


    da zu ist es erst gar nicht gekommen.

    Ich habe die Sender Akkus nochmal geladen, den Sender eingeschaltet und die Kontroll-LED so wie der Bildschirm leuchteten aber keinerlei Informationen wurden sichtbar. :-Ma :cursing: :i:

    Weil es schon spät war, habe ich Feierabend gemacht. Gestern Morgen habe ich meine zweite Funke hervor geholt, eingeschaltet und konnte noch die Dual Rate für das Lenkservo anpassen. Beim erneuten einschalten das gleiche, wie bei der ersten Funke. Ich bin maßlos enttäuscht! Ein Versuch mit anderen Akkus brachte nichts.


    Gestern habe ich mich mit Frank Fechtner in Verbindung gesetzt, er will helfen, wo er kann. Normalerweise repariert Carson nicht, tauscht nur aus. Wenn ich aber nicht weiß was das für ein Fehler ist, kann ich keine neue Funke kaufen!


    Umstellen kann ich auch nicht, die ganzen Empfänger müssten getauscht werden.


    Nun werde ich die beiden Sender nach Deutschland schicken.

    Falls es kein Ergebnis gibt, muss ich mir einen Bastler suchen, der sich der Sender annimmt.

    Das passiert nur mir, es ist zum ;( <X =O


    ;)2...:sm69

    Zur Lage:


    manchmal sind die Wege der Abläufe im Leben nicht nach zu vollziehen! :sm69


    Eine geschlagene Woche habe ich mich mit der Beleuchtung herumgefreut, ehe ich die Schalterbelegung an der Funke so hatte, wie ich mir das vorgestellt habe.

    Die Platte mit der Bimssteinkäferfuttermischanlage und dem Reserverad kann ich zurück bauen. Vor lauter Leitungen ist da kein Platz mehr vorhanden. Auf das Fahrgestell soll ja eh eine lange Pritsche gebaut werden. Holz habe ich, aber kein passendes. 3 mm und 10 mm.

    Dann hatte ich einen Wackelkontakt in meiner wechselbaren Sound-Röhre, also habe ich auch aus Platzgründen das Soundmodul wieder frei gebaut. Das Fahrerhaus möchte ich unbedingt frei lassen. Dann ließ sich der Blinker nicht einschalten, das heißt, der Kreuzknüppel musste ständig festgehalten werden. Das Problem wurde gelöst, in dem ich einen Jumper auf der Beleuchtungsplatine gezogen habe. Nach einigen Trockenläufen habe ich die Akkus nach geladen und wollte im Gelände testen. Meine Carson Reflex Stick Multi Pro LCD ließ ihr Display leuchten, aber mehr auch nicht, keinerlei Anzeige! Zum Glück habe ich die gleiche Funke noch mal. Natürlich kann ich jetzt jedes Modell neu einlernen.


    Ich habe mir den amerikanischen Kran Made in China für 150,- Dollar noch mal angesehen, der muss her! Von Tom vorgeschlagen, den finde ich Affen geil.


    https://de.aliexpress.com/i/4000234478430.html


    img_7464j6jbc.jpg


    img_74653njkx.jpg


    Falls der Link nicht funktioniert, auf Seite 6 in Toms Vorschlag kann hier der Link abgerufen werden, also in diesem Bericht.

    Selbstverständlich wird die Elektrik abgedeckt.


    Jetzt gehe ich den UNIMOG quälen...:112


    Bis dahin...


    ;)2...))2

    Vielen Dank Christian und Joachim für Euer Interesse.


    Frage an die Experten:

    Für meine 12 V Modelle habe ich Breitbandlautsprecher für den Sound mit 16 Ohm.


    Für meinen TRAXXAS UNIMOG L1300 sind 8,4 V vorgeschrieben (TR6 G63 AMG Mercedes),

    habe aber bis jetzt nur 7,2 Akkus. Geht einwandfrei, nur lässt sich die Unterspannungswarnung

    für Lipos nicht einstellen bzw. abstellen. Ich benutze grundsätzlich Bleiakkus und NIMH Akkus.

    Eingebaut habe ich einen 4 Ohm Lautsprecher obwohl Servonaut 8 Ohm vorschreibt.

    Eine gebaute Box, die ich nur auf der zukünftigen Pritsche unterbringen kann, bin ich mit dem

    Motorsound äußerst zufrieden.


    Gibt es da Nachteile?

    Der Lautsprecher gibt 4 Watt ab bei 150 - 17000 Hz, was ganz ordentlich ist.


    img_7445n7khp.jpg


    ;)2...))2

    Der Oberschlaule! :sm69


    Mein Versuch, von der GEWU-Platine die Verbraucher direkt über die Kanäle an zu Steuern, ging schaltmäßig

    in die Pantelon! (Hose) :i:

    Beim Einschalten leuchtete alles, was Licht abgibt. Jedenfalls stimmt die Schaltung so weit. Ließ sich aber nicht steuern.

    Erstens fehlt ein Kanalschalter und zweitens brauche ich dann für die Beleuchtung nur zwei Kanäle.


    Am "Blauen" SX 8x8 habe ich das wechselbar gebaute Soundmodul abgezogen und am L1300 angeschlossen.

    Zuerst musste ich mir ein Y-Servo-Kabel löten, um den Fahrtregler, die Lichtplatine und das Soundmodul auf

    einen Kanal zu bringen. jetzt suche ich noch einen Platz für den kleinen Lautsprecher. Für die Mühe, das Soundmodul

    wechselbar zu gebrauchen habe ich 150,- € gespart. In der Franziska, im "Weißen" SX 8x8 und im 404 sind fest eingebaute

    Soundmodule, teilweise mit einstellbaren Klang.


    Heute großer Fahrtest! Mit Herzklopfen mal wieder, aber es hat alles geklappt. Lediglich lief die Lenkung seitenverkehrt.

    Wo zu hat man eine Dualrate? Gleichzeitig habe ich die Lenkung auf 80% herunter genommen, um ein Überlenken zu

    verhindern.


    Jetzt bestelle ich mir noch einen 8-Kanalschalter und dann ist erst mal Ruhe im Kabelwerk. Es fehlen noch Positionslampen,

    Dachscheinwerfer und Luftdruck Hörner.


    Der UNIMOG ist elektrisch wieder typisch meiner Wünsche geworden.


    img_7442x0jjt.jpg


    img_7443sijzm.jpg


    img_7444tfkac.jpg


    Lange Pritsche, Campinaufbau, Tafel-Pritsche und später Kran?


    ;)2...))2

    Danke Dir Joachim. :)


    Belegung des Empfängers abgeschlossen.


    img_7441h8ji5.jpg


    Bei Carson ist Kanalbelegung etwas anders.


    Kanal 1 = Knüppel rechts waagrecht = Lenkung

    Kanal 2 = Knüppel links senkrecht = Gas

    Kanal 3 = Knüppel rechts senkrecht = Sound

    Kanal 4 = Knüppel links waagrecht = Blinker

    Kanal 5 = Schalter = Getriebe (drei Wege)

    Kanal 6 = Schalter = Rundumlichter (drei Wege Rechtslauf, Linkslauf)

    Kanal 7 = Drehschalter = Sperre Hinterachsen

    Kanal 8 = Drehschalter = Sperre Vorderachse

    Kanal 9 = Schalter Warnblinker

    Kanal 10 = Schalter Nebelschlussleuchte

    Kanal 11 = Schalter Standlicht (+ Armaturenbeleuchtung)

    Kanal 12 = Schalter Fahrlicht

    Kanal 13 = Schalter Fernlicht

    Kanal 14 frei (Schalter)


    Habe für heute fertich...:sm69


    ;)2...))2

    img_7434s6kay.jpg


    Das Chassis ist schön konstruiert, da macht das umstellen der Elektrik richtig Spaß.

    Das Thema Platz ist eigentlich eine Sache der Überlegung. Zuerst wollte ich die GEWU-Platine im vorderen Motorraum verbauen. Das wäre aber sehr unbequem gewesen, höchstens wenn ich die Platine in einen Schlitten gesetzt hätte, wie beim Franziska. Dagegen hat der Platz hinter dem Haus den Vorteil, dass ich nur kurze Wege zum Empfänger habe.

    Für die Beleuchtung habe ich in den Hauptscheinwerfern Standlicht, Fahrlicht und Fernlicht. Die montierten Rückleuchten haben Rücklicht, Rückfahrscheinwerfer, Blinker, Bremslicht und Nebelscheinwerfer. Das verlöten der LED war schon fummelig. Aus dem hinteren Unterfahrschutz mussten Aussparungen getrennt werden, weil das Teil mit Chrom beschichtet ist und die Gefahr bestand, dass die Lötstellen Kontakt bekommen. Das Material von TRAXXAS ist extrem zäh. Der Rahmen besteht aus Stahl.

    Nun muss ich den Akku von seinem Stecker trennen, eben so die Strippen vom Fahrtregler, um sie an meine Elektrik an zu passen. Ohne Platine habe ich die Beleuchtung getestet. Die Platine muss noch an die Flachleitungen angeschlossen werden und die Verbindung zum Empfänger muss auch noch hergestellt werden.

    Dann hoffe ich, dass der nächste Test rauchfrei bleibt.


    img_74365kkf9.jpg


    img_74374bjyy.jpg


    img_7438xgj13.jpg


    img_7440pkkvp.jpg


    Es fehlen noch Zusatzscheinwerfer und andere Kleinigkeiten.


    Bis bald...


    ))2...))1

    Gestern habe ich den Empfänger gewechselt und die Lichtplatine eingebaut.

    Angeschlossen sind z.Zt. Fahrtregler, Lenkservo, beide Servos für die Sperren und das Schaltsevo.

    Die Rundumlichter können ebenfalls bedient werden.

    Die komplette Beleuchtung fehlt noch. Heute möchte ich Standlicht, Fahrlicht und Fernlicht mit blauer

    Kontrollleuchte montieren. Wenigstens die LED.


    img_74336wkyu.jpg


    Da mit wäre die TRAXXAS Fernsteuerung bereits ausgereizt.


    ;)2...))2

    Einem Freund in Deutschland ist die komplette Werkstatt abgeraucht, deswegen bin ich vorsichtig.

    Das Problem ist, dass man die original Leitungen an dem Akku auftrennen muss, ebenso am Fahrtregler

    und das tut immer weh. Also dicke Leitung auf Klemmen und von da an die Verbraucher.


    Eine kleine Schalterleiste mit LEDs, eine fliegende Sicherung und schon geht es wieder los mit dem "Verhau"!


    img_7430x7jtt.jpg


    Einbau der Anschlussplatine für die Rückleuchten.


    img_7431kvkbl.jpg


    img_7432yqjup.jpg


    Morgen fahre ich zum Friseur, ich kann Zöpfe flechten. :sm69


    ;)2...))2

    Was ich beim TRAXXAS 404 vergessen habe, ist, eine Sicherung ein zu bauen, das muss ich noch nach holen! :sm69


    Beim 6x6 habe ich eine Leiste gebastelt, die eine rote LED aufleuchten lässt, sobald Spannung anliegt.

    Wird der Hauptschalter auf on geschoben, bekommen die Verbraucher "Saft" und die LED leuchtet grün.

    Ein weiterer Schalter mit einer LED leuchtet rot. Sobald der Schalter umgelegt wird, bekommt das zukünftige

    Soundmodul Nahrung und die entsprechende LED leuchtet grün. Eine Autosicherung ist in der + Leitung eingebaut.

    Morgen werde ich die Leitungen sauber verlegen und weiter löten. Da nach baue ich die GEWU Platine ein und

    verbaue die vordere und hintere Anschlussplatine.


    img_74282okom.jpg


    img_7429j8jk6.jpg


    Auf zwei Sendungen warte ich noch. (Fechtner + Getriebedoktor)


    Bleibt gesund.


    ;)2...))2

    VEROMA hat sehr schnell geliefert.


    Zwei Rundumlichter mit einer neuen Platine. Nicht mehr diese Lupen kleinen Lötpunkte, sondern sehr schön mit

    Schraubklemmen. Allerdings doppelter Preis. Bei den alten Platinen habe ich grundsätzlich bei zwei eine für die

    Tonne gelötet! :sm69 Zwei Runduml. mit der neuen Platine = 75,- €!:i: Die 8 Birnchen müssen eingefädelt werden,

    natürlich sind die Strippen zu kurz! Ich hätte die von Pistenking nehmen sollen, da gibt es nur zwei Anschlüsse.

    Bei den Birnchenanschlüssen muss ich auf die Reihenfolge wie sie aufleuchten sollen achten.


    img_7422sfksj.jpg


    img_742411j6v.jpg


    img_7425flj7i.jpg


    Nach Updates von Windows 10 hat sich einiges geändert, Der Kartenleser für die Bilder wurde nicht erkannt. Nach einigen Versuchen hat es wieder geklappt. Wo für das gut sein soll, ist mir auch nicht geläufig.


    Das Kabel für den Empfängeranschluss der Platine ist so kurz, dass ich entweder ein neues Kabel brauche oder die Platine direkt neben den Empfänger setzen muss.


    Manchmal ist es zum :P


    ;)2...))2