unsere besten emails
IG Modellbau Oberland
Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

IG Modellbau Oberland » Funktions-Modellbau » Bauberichte » TLT Jeep Rubicon Trialer » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (5): « vorherige 1 [2] 3 4 5 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen TLT Jeep Rubicon Trialer
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
hoffy hoffy ist männlich
3D-König


images/avatars/avatar-163.jpg

Dabei seit: 08.09.2006
Beiträge: 1.668

Themenstarter Thema begonnen von hoffy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Servus Bernhard

Danke für den Tip. Hab schon auf der Seite von Grauper nescgaut, aber nichts gefunden. Aber das Bild, was du in der Bucht gefunden hast, ist genau das was ich nu brauche. Von 4 auf 6mm. Läuft in ner halben Stunde aus. Dann schaun wir ma.

Das Aufbohren is auch ne gute Idee. Hur hab ich keine Drehe und meine Ständerbohrmaschine is n einziger Witz. Da werden die Löcher noch ungenauer, als wenn ich sie mit dem Akkuschrauber frei Hand mache!!!

Aber das wird schon. Hab den Jeep mittlerweile auf edn Rädern stehen und die Aufhängung fertig. Nu fehlt also nur noch die Antriebstechnik. Ma schaun was ich da heut noch schaffe.

Gruß Hoffy
25.03.2007 16:19 hoffy ist offline E-Mail an hoffy senden Beiträge von hoffy suchen Nehmen Sie hoffy in Ihre Freundesliste auf Fügen Sie hoffy in Ihre Kontaktliste ein
b-zindler b-zindler ist männlich
Mitglied der IGM-Oberland


images/avatars/avatar-151.jpg

Dabei seit: 27.11.2004
Beiträge: 7.947

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Man bohrt ja nicht ein 4mm Loch mit einem 4er Bohrer sondern mit einem 3,8 dann einen 3,9er und zu guter Letzt mit vielleicht 4mm freu1 . Immer schön testen lach

__________________
Gruß wink11 Bernhard



Meine Fotoalben bei Arcor
25.03.2007 20:08 b-zindler ist offline E-Mail an b-zindler senden Homepage von b-zindler Beiträge von b-zindler suchen Nehmen Sie b-zindler in Ihre Freundesliste auf
hoffy hoffy ist männlich
3D-König


images/avatars/avatar-163.jpg

Dabei seit: 08.09.2006
Beiträge: 1.668

Themenstarter Thema begonnen von hoffy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@ Bernhard

dann fehlt es mir gleich ma an zweierlei Dingen. ner gescheiten Spielfreien Ständerbohrmaschine und den ganzen zwischengrößen an Bohrern.

Meine Ständerbohrmaschine is n billig teil, in die ne einfache Schlagbohrmaschine eingespannt werden kann. Diese hat so viel Lagerspiel, dass sie beim Einschalten an der Bohrerspitze ne auslenkung von um die 5mm hat. Somit is jedes Körnern hinfällig und genaue Löcher n unding. Bin daher wieder auf mein Akkuschrauber zurückgegangen. Da sind die Löcher zwar auch nicht wirklich genau, aber dennoch schon um Welten besser!

Übrigens ist der nette Kardan aus der Bucht is nu meiner und mein Problem sollte gelöst sein. Nu muss ich ma schaun wie ich die 80mm unterbekommund ob sich das Lenkservo mit dem Motor nicht ins Gehege kommen. Wollt den Motor eigentlich vorn einbaun und das Akku hinten. Ma schaun ob s sich ausgeht...

Nun noch kurz was zum aktuellen Bauzustand:

Mittlerweile steht der Jeep auf seinen eigenen Rädern. Die Aufhängung is im goben fertig. Nachdem ich anfangs vorn zu tief war, bin ich nu zu hoch. Die Vorderachse is noch n kleinen Tick zu weit vorn. Beim maximalen Einfedern schleifen die Reifen momentan an der Stoßstange. Mit der aktuellen Konfiguration bekomm ich die netten TRAXX Kardans nur an die VA. Die HA is n Stück zu dicht und zu tief. Heißt das Verteilergetriebe muss n Stückel nach vorn wandern. Ma schaun wie es sich dann mit der VA ausgeht, wenn die noch n stückeln nach hinten kommt.

Das Linksystem is noch perfekt, das is mir bekannt. Aber momentan geht es nicht anders. Die Links müßten eigentlich Parallel veraufen, um die Achse beim Einfedern in Waage zu halten. Ich denke dass es auch so geht, da die Verdrehung nicht so groß ist.

Die Bodenfreiheit in der Mitte des Fahrzeugs liegt momentan um die 90mm (bei 95mm Reifen). Je nachdem wie ich das mit den Kardans zur Achse hinbekomme, bleibt die Bodenfreiheit erhalten oder sie reduziert sich noch n bissel, da der Getriebeausgang eventuell unterhalb der Linkaufhöngung plaziert werden muss.

Da es ja hier hauptsächlich um NFZ und Truck Trial geht, hab ich gestern noch n bissel mein Bruder Actros auf den Rahmen angepasst. Mit den C..-Reifen schauts gar nicht so schlecht aus. Wenn die Achse noch das Stückerln zurück geht, müßt es eigentlich passen.

So nu noch n paar Bilder. Alles weitere is im Album zu ersehen.











Gruß Hoffy

__________________
Hoffy

Meine ganzen Bilder sind auch in meinem Album oder in meinen alten Alben zu sehen.
26.03.2007 09:22 hoffy ist offline E-Mail an hoffy senden Beiträge von hoffy suchen Nehmen Sie hoffy in Ihre Freundesliste auf Fügen Sie hoffy in Ihre Kontaktliste ein
b-zindler b-zindler ist männlich
Mitglied der IGM-Oberland


images/avatars/avatar-151.jpg

Dabei seit: 27.11.2004
Beiträge: 7.947

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das nenn ich mal Farbgebung eines Servokabels gri .

Das wird ja eine Konkurenz für Klaus, Migo, Frank und Christian klasse

__________________
Gruß wink11 Bernhard



Meine Fotoalben bei Arcor
26.03.2007 09:58 b-zindler ist offline E-Mail an b-zindler senden Homepage von b-zindler Beiträge von b-zindler suchen Nehmen Sie b-zindler in Ihre Freundesliste auf
hoffy hoffy ist männlich
3D-König


images/avatars/avatar-163.jpg

Dabei seit: 08.09.2006
Beiträge: 1.668

Themenstarter Thema begonnen von hoffy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja mei,

Das Servo wird eh nich lang drin bleiben, da es n Standardservo is, das mit Sicherheit zu schwach für die Reifen is!

Gruß Hoffy

__________________
Hoffy

Meine ganzen Bilder sind auch in meinem Album oder in meinen alten Alben zu sehen.
26.03.2007 13:46 hoffy ist offline E-Mail an hoffy senden Beiträge von hoffy suchen Nehmen Sie hoffy in Ihre Freundesliste auf Fügen Sie hoffy in Ihre Kontaktliste ein
hoffy hoffy ist männlich
3D-König


images/avatars/avatar-163.jpg

Dabei seit: 08.09.2006
Beiträge: 1.668

Themenstarter Thema begonnen von hoffy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So heute ging es weiter und die nächsten Probleme treten auf.

Um beide Achsen gescheit mit den Kardans verbinden zu können, muss das Getriebe ganz schön weit nach unten und versaut mir so n bissel die Bodenfreiheit. Das ist aber nicht das eigentliche Problem. Denn mich plagt grad die Frage, wie ihr die TRAXX Kardans gescheit und gleichmäßig ans Tam Diff befestigt habt.

Auf der Getriebe Seite habe ich die Welle beidseitig abgeflacht. Da schaut es gar nicht so schlecht aus und die Kardans sind annähernd gerade auf der Welle. Aber bei den Diff hab ich tierische Probleme! Da habe ich die Kardans mit nem 5mm Bohrer augebohrt, damit ich die Tam nicht auch auf der 2. Seite abflachen brauch. Nu bekomm ich die Kardans aber nimmer gescheit auf die Welle montiert. sobald ich ein wenig die Madenschraube anziehe, verzieht sich auch der Kardan auf der Welle. Zudem hab ich das Gefühl, dass die Welle eigentlich viel zu kurz ist. Die Madenscharaube greift gerade so auf den letzten mm der Welle!

Was kann ich da tun?

okay aufbohren und ne Buchse einsetzten würde vielleicht was bringen, aber leider fehlt mir dazu die Möglichkeiten. Gibt es ne Möglichkeit das Kegelrad vom TAM Diff zu lösen und auf ne längere 5mm Welle zu setzten?

Gruß Hoffy

__________________
Hoffy

Meine ganzen Bilder sind auch in meinem Album oder in meinen alten Alben zu sehen.
27.03.2007 10:02 hoffy ist offline E-Mail an hoffy senden Beiträge von hoffy suchen Nehmen Sie hoffy in Ihre Freundesliste auf Fügen Sie hoffy in Ihre Kontaktliste ein
b-zindler b-zindler ist männlich
Mitglied der IGM-Oberland


images/avatars/avatar-151.jpg

Dabei seit: 27.11.2004
Beiträge: 7.947

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Längere Wellen in die Tamiya Achsen? geht das nicht? Hab leider keine zuhause.

__________________
Gruß wink11 Bernhard



Meine Fotoalben bei Arcor
27.03.2007 10:29 b-zindler ist offline E-Mail an b-zindler senden Homepage von b-zindler Beiträge von b-zindler suchen Nehmen Sie b-zindler in Ihre Freundesliste auf
hoffy hoffy ist männlich
3D-König


images/avatars/avatar-163.jpg

Dabei seit: 08.09.2006
Beiträge: 1.668

Themenstarter Thema begonnen von hoffy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Servus Bernhard,

das Kegelrad vom Diff is auf die Welle gepresst oder geklebt. Jedenfalls sieht es nicht nach einer einfach trennbaren Verbindung aus.

Daher ja leider meine Frage wäh

Gruß Hoffy

__________________
Hoffy

Meine ganzen Bilder sind auch in meinem Album oder in meinen alten Alben zu sehen.
27.03.2007 17:47 hoffy ist offline E-Mail an hoffy senden Beiträge von hoffy suchen Nehmen Sie hoffy in Ihre Freundesliste auf Fügen Sie hoffy in Ihre Kontaktliste ein
hoffy hoffy ist männlich
3D-König


images/avatars/avatar-163.jpg

Dabei seit: 08.09.2006
Beiträge: 1.668

Themenstarter Thema begonnen von hoffy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So bei mir ging es am WE auch n bissel weiter.

Hab einen Weg gefunden die Kardans zu befestigen. Aber ob das lange hält, wird sich zeigen. Ich glaube aber eher nicht. Neue Yokes werd ich daher wohl demnächst bestellen müssen.

Die Lösung war das einkürzen der Yokes, damit die Welle so tief wie möglich reinragt und so sich selber stabilisiert. Leider hab ich das mit dam Abschleifen n bissel übertrieben und nu drücken sich die Madenschrauben n bissel nach außen und haben sogar teilweise schon keine Biss mehr. Zudem sitzen die Wellen nu zwar ganz ordentlich, aber gerade is etwas anderes...

Das Fahrgestell hab ich gestern auf Maß gebracht und die Links entsprechend abgelengt. Hinten könnte die Achse vielleicht noch n kleinen Tick weiter nach vorn, denn in absoluter Verschränkung schreiben die Reifen dann doch noch an der Karo. Ma schaun ob sich das auch im Praxistest bestätigt. Der soll Ostern erfolgen. Die Linkanbindung ist momentan noch provisorisch und wird natürlich gegen ne 2mm Alu Platte ersetzt.

Was am Modell noch fehlt is der Motor. Der leigt zwar schon bereit (Orbit Spezial Truck mit Veroma 1:6 Planetengetriebe) aber ich warte immernoch auf die Gruapner Kardan der den Motor mit dem Verteilergetriebe verbinden soll. Hoffe der trifft die Woche noch ein!

Das Akku wird auch noch seinen Platz finden. Das soll zwischen der HA Aufhängung und dem Verteilergetriebe (bzw. auf dem Verteilergetriebe) plaziert werden. Die Fahrtenregler und Empfänger werden dann rechts und links neben dem Rahmen positioniert. Der Servo wird wohl noch gegen mein MG 955 getauscht.

Von der maximalen Verschränkung bin ich dann doch ganz gut angetan. Denn so n bissel über 100mm Verschränkung find ich jetzt doch schon ordentlich für ein scale Modell. Mit der Actros Hütte und den kleineren Rädern wird es wohl nicht so viel werden. Aber ich denke dennoch dass es ausreichend wird. Nu lass ich aber ma n paar Bilder sprechen. Wer lust auf mehr hat, muss ins Album schaun.









Wie gesagt, bis Mittwoch Abend soll er Fahrfertig sein. Ma schaun ob ich das schaffe.
Gruß Hoffy

__________________
Hoffy

Meine ganzen Bilder sind auch in meinem Album oder in meinen alten Alben zu sehen.
02.04.2007 09:28 hoffy ist offline E-Mail an hoffy senden Beiträge von hoffy suchen Nehmen Sie hoffy in Ihre Freundesliste auf Fügen Sie hoffy in Ihre Kontaktliste ein
hoffy hoffy ist männlich
3D-König


images/avatars/avatar-163.jpg

Dabei seit: 08.09.2006
Beiträge: 1.668

Themenstarter Thema begonnen von hoffy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So auch hioer gibt es mal wieder etwas neues.

Bin ja nicht ganz untätig geblieben.

Es hat sich zwar alles n bissel hingezogen, aber so langsam wirds was. Hauptsächlich hatte sich die Kraftübertragung verzögert. Anfangs sollte ja n Doppelkardan zwischen Motor und Verteilergetriebe. Als dieser dann endlich ankam, mußte ich feststellen, dass der Kardan viel zu lang is und ich den Motor so nicht bescheit unterbrige.

Daher habe ich das Verteilergetriebe neu entwickelt, mit direkter Motoranbindung. Die ersten Bauversuche waren einfach ne Katastrophe. Wollt schon fast jemanden beauftragen die Getriebeseiten zu fräsen. Habe dann aber doch noch n "gescheites" gefunden womit ich es dann doch selbst machen konnte. (Bilder kommen wohl erst Freitag)

Zur Erklärung: Das Getriebe besteht aus 3 Ritzeln M1 übereinander (von oben nach unten = 15 / 20 / 30) Das 15er (Plaste) Ritzel, was auf dem Vorsatzgetriebe sitzt, besaß aber keinerlei Befestigungsmöglichkeiten (Löcher). Es sollte wohl geklebt werden. Da ich das aber nicht wollte, habe ich einfach mal zwei gegenüberliegende Löcher gebohrt und mit einem M4 Gewinde versehen. Ma schaun ob das reicht...
Die Wellen der Verteilergetriebes habe ich in entsprechenden Lagern gebettet. Diese Lager sind auf beiden Seiten in 2x2mm ABS gelagert und werden von einer weiteren 2mm Platte vom Herausfallen gehindert. Somit habe ich auf beiden seiten 2mm ABS als Getriebedeckel. Ma schaun wie lange dieses hält. Irgendwann werden diese mit Sicherheit gegen welche aus Alu ersetzt. Der Motor ist dann direkt an das Getriebe geflanscht (zur HA hin).
Auf der VA habe ich dann das Akku auf einer Platte positioniert und mit wieder lösbaren Ratschenband aus dem TLT befestigt. Zwischen den sogenannten "Federbeindomen" auf dem Akku ist dann eine weiter kleine Platte, auf der dann der Fahrtenregler sowie Empfänger positioniert ist. Eigentlich wollte ich den Fahrtenregler und Empfänger trennen. Aber nachdem ich mir den halben Abend den Kopf zerbrochen habe, wo ich den HF-40 überhaupt unterbekomme, aber nichts gefunden habe, bin ich dann doch auf die einfache Lösung zurückgegangen. Ma schaun wie sie sich so schlägt.

Gestern habe ich dann noch alles zusammengesteckt und begutachtet. Schaut soweit schon ned schlecht aus. Die Gewichtsverteilung is auch akzeptabel. vielleicht n bissel hoch, was die Kippneigung erhöht, Aber in Summe leicht Kopflastig (was auch erwünscht is). Leider war der Akku leer und somit hab ich die Nacht zum laden genutzt.

Natürlich konnte ich dann heute morgen dann nicht wiederstehen und die erste kurze (sehr kurze :i) ) Runde zu drehen und ein wenig über die Bürostuhlbeine (ca. 10cm hoch) zu klettern.

Kommentar meiner Freundin: Mit dir is das ja schlimmer als mit nem Kleinkind gugeln gri kugeln Jaja, so is das nunmal, wenn das Kind im Manne zum vorschein kommt gri gri gugeln kugeln kugeln

Das mit den über die Stühle klettern klappte auch schon sehr gut. Als ich dann aber n bissel am Regal hoch wollte, drehte auf einmal der Motor unter belastung durch. :i :i :i Da is das Ritel wohl doch nich so gescheit auf der Welle des Vorsatzgetriebes befestigt. Naja muss ma schaun was mir da wieder einfällt. Vielleicht verstiften? Oder doch das 3,2er Metal Ritzel auf 4mm aufbohren... grübeln verwirrt grübeln

hhhhhmmmm, schaun wir ma....

Beim fahren is mir dann aber noch was kurioses aufgefallen. In Rechtskurven wird der kleine zum Dreirad!!! Denn dann hebt er das vordere Kurveninnere Rad an. Vermutlich hat das vordere Kurvenäußere Rad so gute Haftung, dass durch das schieben der HA die doch recht weiche Federung anspringt und somit das Rad anhebt. Sieht jedenfalls recht putzig aus. Bei Linkskurven is das aber nicht so, aus welchen Gründen auch immer.

Soviel für heute. Wie gesagt, Bilder werde ich wohl erst Freitag liefern können.

Gruß Hoffy

__________________
Hoffy

Meine ganzen Bilder sind auch in meinem Album oder in meinen alten Alben zu sehen.

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von hoffy: 25.04.2007 09:01.

25.04.2007 08:53 hoffy ist offline E-Mail an hoffy senden Beiträge von hoffy suchen Nehmen Sie hoffy in Ihre Freundesliste auf Fügen Sie hoffy in Ihre Kontaktliste ein
Lechner
unregistriert
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

Kurvenfahrt:

Hoffy bist Du Dir sicher, dass die VA gerade montiert ist?
Wenn das linke Rad weiter hinten steht, als das rechte Rad, dann kommt es zu diesem Phänomen.

Unterstützt wird das noch durch die wahrscheinlich nicht exakt stimmende Lenkgeometrie.

Der Servo ist nach Bild mit dem Servohorn mittig auf der Achse montiert, also kann es von daher nicht kommen. Also auch keine Kräfte zwischen Rahmen und Rad durch die Lenkstange.

Rollwiederstand oder die Lenkgeometrie alleine sind es eher nicht, da es dann auf beiden Seiten gleich auftreten würde.

HA vielleicht auch kontrollieren.

Lässt sich bei der Konstruktion ja alles leicht einstellen.
25.04.2007 11:21
hoffy hoffy ist männlich
3D-König


images/avatars/avatar-163.jpg

Dabei seit: 08.09.2006
Beiträge: 1.668

Themenstarter Thema begonnen von hoffy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bin eigentlich der Meinung, dass ich die Links alle recht genau eingestellt habe. (mit Schieblehre) Könnte höchstens sein, dass die Aufnahme der Links am Rahmen nicht ganz 100%ig ist. Da is sicher n bissel roll Tolleranz dabei. Aber die werden eh noch gegen Alu Teile ersetzt.

Die Lenkung schließe ich eigentlich auch aus, da es dem original entspricht!

Muss ma schaun wie sich das Phänomen dann in freier Wildbahn verhält. Ich würde noch die Haftung des Teppichs vermuten, da er auch wenn ich anhalte in der dreibeinige Position stehen bleibt. Aber das wird sich dann zeigen wenn ich die ersten Outdoortests mache.

Danke für den Hinweis!!! Werd dann beim erstellen der Alu Teile n bissel genauer arbeiten. roll roll roll

Gruß Hoffy

__________________
Hoffy

Meine ganzen Bilder sind auch in meinem Album oder in meinen alten Alben zu sehen.

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von hoffy: 25.04.2007 12:30.

25.04.2007 12:28 hoffy ist offline E-Mail an hoffy senden Beiträge von hoffy suchen Nehmen Sie hoffy in Ihre Freundesliste auf Fügen Sie hoffy in Ihre Kontaktliste ein
hoffy hoffy ist männlich
3D-König


images/avatars/avatar-163.jpg

Dabei seit: 08.09.2006
Beiträge: 1.668

Themenstarter Thema begonnen von hoffy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin Moin Gemeinde,

Es war dann endlich soweit. Ich hatte alles besammen und habe heute eine erste "outdoor" Probefahrt gewagt. Diese war relativ ernüchternd.

Zur Vorbemerung. Ich habe das ursprünglich verwendete Plaste Motorzahnrad gegen eins aus Messing ersetzt, da die Madenschrauben die Kraft nicht ausgehalten haben und das Gewinde aus dem Zahnrad gerissen haben. Das Standardservo wurde ebenfalls gegen ein entsprechendes High Torque Servo ersetzt. Allerdings ohne Servosaver, da dieser in Kurven dem Druck nicht standgehalten hat und eigenständig die Lenkung auf gemacht hat. Das war inakzepatbel. Somit die Wahl zum Alu Lenkhebel.

Der erste Versuch wärte jedoch keine 3 Minuten, dann hatte sich die Madenschrabe das Zahnrad auf der Motorwelle gelöst. :i :i :i

Also nach Haus, Werkzeug und alle sonstigen Ersatzteile eingepackt und wieder los.

Der zweite Versuch wärte etwas länger, aber leider nicht zufriedenstellend. :i Die Geländegängigkeit ist an sich nicht schlecht. Das Fahrwerk an sich arbeitet auch gescheid, wie die Bilder zeigen. Es ist sogar eher zu weich! Denn bei normaler Fahrt sackt die Karo hinten links ganz schön in die Knie. Ich vermute, dass das Drehmoment des Motors auf die Antriebswellen und Fahrwerk übertragen werden. :i
Die Bodenfreiheit unter den Achsen is nich so prickelnd, wie erhoft. Man setzt selbst mit den 95er Reifen recht schnell auf! Des weiteren hat sich, wie nicht anders zu erwarten, die Anbingung der Kardans an die Achsen als nicht Standhaft genug erwiesen. Also muss auch daran gearbeitet werden! Außerdem hat sich auch die provisorische (ABS) Linkbefestigung als nicht ausreichend erwiesen. Denn sie ist eingerissen. Somit ist eine entsprechende Alu Platte gesetzt (wäre so oder so gekommen).

Der letzte und eigentlich schlimmste Kritikpunkt ist das Verteilergetriebe (Eigenbau) :i grpc :i Denn dieses kann der Kraft nicht standhalten. Im normalbetrieb war alles wunderbar. Aber unter Last drehen die Zahnräder leider durch. Beim ersten Versuch schaffte das mittlere der 3 Zahnräder es nicht die Kraft auf das letzte zu übertragen und drehte durch. Beim 2. Versuch schaffte es dann das Motorritzel nicht die Kraft gescheit zu übertragen und drehte nach kurzer Fahrt schon bei relativ geringer Belastung durch.

Daher werde ich nu wohl doch auf die Fähigkeiten einer Fräse zurück greifen müssen und erbitte mir hier Hilfe. bow bow bow Kann mir jemand hier aus dem Forum die Getriebeseitenteile ("Deckel") mit einer Fräse fertigen? bow bow bow Ne CAD Zeichnung habe ich eigentlich schon erstellt. Allerdings mit 0 Toleranz. Bin in Sachen Getriebebau nicht mehr so fit (war 2 Semester) und bräucht daher für das genaue erstellen n bissel Unterstützung. Wie weit müssen die Wellen wirklich auseinander sein? Wie weit sollen bzw. müssen sich die Zähne überlappen? Wie ist das mit dem Flankespiel?

Hoffe ihr könnt mir ein wenig helfen. Denn das was ich brauch, schaff ich mit meinem "Maschinepark" leider nimmer :i weinen wäh

Hier noch n paar Bilder. Sie sind diesmal nicht gestellt, sondern wirklich erfahren! Grin Grin Grin







Und als Krönung n kleines Video

kleines Video

Gruß Hoffy

__________________
Hoffy

Meine ganzen Bilder sind auch in meinem Album oder in meinen alten Alben zu sehen.

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von hoffy: 01.05.2007 17:27.

01.05.2007 16:43 hoffy ist offline E-Mail an hoffy senden Beiträge von hoffy suchen Nehmen Sie hoffy in Ihre Freundesliste auf Fügen Sie hoffy in Ihre Kontaktliste ein
Lechner
unregistriert
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Hoffy,

no es un grande problemo:

Zitat:
Original von hoffy
Daher werde ich nu wohl doch auf die Fähigkeiten einer Fräse zurück greifen müssen und erbitte mir hier Hilfe. bow bow bow Kann mir jemand hier aus dem Forum die Getriebeseitenteile ("Deckel") mit einer Fräse fertigen? bow bow bow Ne CAD Zeichnung habe ich eigentlich schon erstellt. Allerdings mit 0 Toleranz. Bin in Sachen Getriebebau nicht mehr so fit (war 2 Semester) und bräucht daher für das genaue erstellen n bissel Unterstützung. Wie weit müssen die Wellen wirklich auseinander sein? Wie weit sollen bzw. müssen sich die Zähne überlappen? Wie ist das mit dem Flankespiel?
y


Bis auf den Achsabstand ist es (mit Verlaub) völlig egal:

Formel:

Zahnrad1 = z1
Zahnrad2 = z2

Achsabstand = Modul * ( (Zähnezahl z1 + Zähnezahl z2) / 2 )

Zum Rest schick mir bitte eine PN mir dem, was Du genau brauchst.
01.05.2007 18:05
Holzwurm Holzwurm ist männlich
der, der mit den Holzwürmern tanzt


images/avatars/avatar-248.jpg

Dabei seit: 04.11.2005
Beiträge: 388

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sieht Super aus tolle Verschränkung, macht spaß zuzusehen. klasse

sm

__________________
Gruß Andy wink11

www.Andys-Ladegut.de

Alle Laster haben einen Anfang.
01.05.2007 18:34 Holzwurm ist offline E-Mail an Holzwurm senden Homepage von Holzwurm Beiträge von Holzwurm suchen Nehmen Sie Holzwurm in Ihre Freundesliste auf
Seiten (5): « vorherige 1 [2] 3 4 5 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
IG Modellbau Oberland » Funktions-Modellbau » Bauberichte » TLT Jeep Rubicon Trialer

Impressum

radiosunlight.de
Board Blocks: 93.913 | Spy-/Malware: 88.944 | Bad Bot: 896 | Flooder: 147.285 | httpbl: 1.961
CT Security System Premium 9.1.0 RC 1.0.4 © 2006-2010 Frank Leyhe

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH