unsere besten emails
IG Modellbau Oberland
Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

IG Modellbau Oberland » Modellbau in 1:8 und 1:10 » 1:8 » UNIMOG S Type 404 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (53): « erste ... « vorherige 49 50 51 52 [53] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen UNIMOG S Type 404
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.628
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Zunge raus! Das macht den Kohl fett! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo 404 - Freunde, fon

hier zwei wunderschöne Zubehörteile, die mir Joachim (wheelman)
gesendet hat, wobei ich eine Menge Porto sparen konnte.
Hier nochmal danke Joachim!


©rico

Jetzt kommt Leben in die Abgasanlage!


©rico


©rico

Eine bildschöne Winde mit Fernsteuerung.
Wird sofort eingebaut, sobald ich Zeit habe! gugeln

wink11 ... Grin

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
30.05.2019 14:52 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
wheelman wheelman ist männlich
Meister der angefangenen Baustellen


images/avatars/avatar-62.jpg

Dabei seit: 08.12.2004
Beiträge: 7.613

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Oha, das ging ja flott! klasse Da muss man die Post direkt mal loben. klasse
Viel Spaß mit den Anbauteilen, und hoffentlich funktionieren die anstandslos. Winde hab ich getestet, die sollte passen.

__________________
Gruß, Joachim
Auch meine Fotos gab es bei ARCOR - Dank Vodafone sind sie nicht mehr in den Foren sichtbar. ohh
Aber auf meiner Homepage gibt es angestaubte Relikte zu bewundern... grin1
30.05.2019 16:31 wheelman ist offline E-Mail an wheelman senden Homepage von wheelman Beiträge von wheelman suchen Nehmen Sie wheelman in Ihre Freundesliste auf
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.628
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
großes Grinsen Rotzler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo 404 - Freunde, fon

falls ich in schweres Gelände komme auf meinen Expeditionsreisen bin ich nun besser abgesichert.
Die Winde möchte ich über die Funke steuern.


©rico

Schönes Wochenende...

wink11 ... Grin

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
01.06.2019 15:27 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.628
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
wütend Erfahrungen, nicht immer positiv! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dies ist etwas für Gerhard (Tender) oder Willy. ohh

Joachim (wheelman) hat mir freundlicherweise diese Winde geschickt. (Portoersparnis)


©rico

Trotz aller Versuche habe ich die Winde nicht zum Laufen gebracht, wo bei die Winde selbst bei einem Testanschluss läuft. Weder der Dreiwegeschalter noch die kleine Fernsteuerung zeigten irgend eine Reaktion. Beim Anschluss blieb eine kleine Leitung mit einem Ministecker frei. Im -f- habe ich bei den TRAXXANERn Rat gesucht und ein User meinte, ich solle den Stecker gegen einen Stecker für den Empfänger anschließen.
Aus Vorsicht habe ich meine unbenutzte TRAXXAS Funke genommen und eine Versuchsschaltung aufgebaut und siehe da die Winde funktioniert über den manuellen Dreiwegeschalter. Leider gibt es aber keine Reaktion über die Minifunke.
Wenn ich es komfortabel schalten möchte, könnte ich einen kleinen cti-Fahrtregler anschließen und über meine normale Fernsteuerung steuern. Aber ich glaube, die manuelle Bedienung reicht vollkommen. Die Platine des Windenempfängers habe ich ausgebaut und an einer Ecke befindet sich eine Micro Taste, die habe ich gedrückt, dann geht eine ganz kleine LED an und wieder aus. Funktion, keine Ahnung, ich habe ja keine Beschreibung.
Rein aus Interesse möchte ich gerne wissen, warum die kleine Fernsteuerung nicht reagiert?


©rico

Eine weitere Erfahrung möchte ich zur Vorsicht bringen!!!
Von vier Rauchgeneratoren zu 13,- € haben bis jetzt drei ca. fünf Minuten geraucht, dann sind sie gestorben, trotz genügend Öl ist die Wendel bei richtigem Volt Anschluss verglüht.
Einer lebt noch, wie lange noch? Absoluter China-Zensur!!! Die Dinger haben eine kleine mechanische Pumpe, die den Rauch stoßweise austreten lassen, also genau richtig vom Prinzip her. Ein normaler Rauchgenerator hat einen Lüfter und ist nicht unter 60,-€ zu haben.

Für einen Tipp bin ich immer dankbar, vielleicht weis Christian etwas? ssst

wink11 ... ohh

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
03.06.2019 13:05 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
Tender Tender ist männlich
Eroberer


Dabei seit: 27.04.2015
Beiträge: 65

peterproblemus grandiosus Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Peter

ist vielleicht noch der Papierstreifen bei der Batterie im kleinen Sender? (zum Schutz für Entladung)

lg Gerhard knall
03.06.2019 13:59 Tender ist offline E-Mail an Tender senden Beiträge von Tender suchen Nehmen Sie Tender in Ihre Freundesliste auf
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.628
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Gerhard, fon

werde ich nach sehen, habe ich nicht gemacht, weil beim Drücken eine kleine blaue LED leuchtet.

Danke Dir! klasse

Herzliche Grüße von der warmen, sonnigen Orangenblütenküste in die frischen Berge.

wink11 ... gri

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
03.06.2019 14:49 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
Tender Tender ist männlich
Eroberer


Dabei seit: 27.04.2015
Beiträge: 65

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

OK dann sendet das ding
versuch mal den Schalter in einer Stellung wo es ohne dem Empfangsteil funktioniert und steck dann den Empfänger dazwischen vielleicht muß man mit dem Schalter die Richtung einstellen und kann nur mit der Fernbedinung dann ein und aus schalten???

so eine Glaskugel ist nicht einfach grübeln

LG Gerhard der heute Morgen 3hFrüh aus HR kam
03.06.2019 15:19 Tender ist offline E-Mail an Tender senden Beiträge von Tender suchen Nehmen Sie Tender in Ihre Freundesliste auf
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.628
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
wütend Desastre Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe ich probiert Gerhard, sobald der Schalter in eine ON Stellung kommt, rennt die Winde los!
Auf der Testschaltung kannst Du die Platine sehen, ganz oben in der Ecke ist ein Mini- Minitaster (weiß), da habe ich mal gedrückt, dann geht ein paar Sek. eine kleine LED an, ich dachte vielleicht Reset?

Irgend ein TRAXXANER kennt sich da bestimmt aus.
Wenn Joachim aus der USA zurück kommt, soll er mal beim Versender anrufen.

wink11 ... arh

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
03.06.2019 15:50 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
Tender Tender ist männlich
Eroberer


Dabei seit: 27.04.2015
Beiträge: 65

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ok dann gehört das gepaired

sprich du hast vielleicht den Code durch den Tastendruck gelöscht

versuch mal gleichzeitig die Fernsteuerung und den kleinen knopf zu drücken
oder ein paar Sekunden auf dem kleinen Knopf bleiben bis vielleicht eine andere Blinkfrequenz kommt und dann einen Knopf von der Fernsteuerung betätigen mal
03.06.2019 17:52 Tender ist offline E-Mail an Tender senden Beiträge von Tender suchen Nehmen Sie Tender in Ihre Freundesliste auf
wheelman wheelman ist männlich
Meister der angefangenen Baustellen


images/avatars/avatar-62.jpg

Dabei seit: 08.12.2004
Beiträge: 7.613

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Howdy aus Utah, wir sind z.Zt. in der Nähe vom Zion Nationalpark. klasse
Allerdings mal wieder mit einem Mietwagen (Wohnmobil) mit technischen Problemen... arh
Aber zum Thema..
Ich hatte die Winde an 7,2V getestet und da haben sowohl der Kippschalter als auch die Fernbedienung einwandfrei funktioniert. grübeln
Jetzt bin ich etwas ratlos. Mit welcher Spannung hast du es versucht Peter?

__________________
Gruß, Joachim
Auch meine Fotos gab es bei ARCOR - Dank Vodafone sind sie nicht mehr in den Foren sichtbar. ohh
Aber auf meiner Homepage gibt es angestaubte Relikte zu bewundern... grin1
04.06.2019 02:16 wheelman ist offline E-Mail an wheelman senden Homepage von wheelman Beiträge von wheelman suchen Nehmen Sie wheelman in Ihre Freundesliste auf
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.628
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
wütend Was falsches gegessen, Magen verdorben, das ist schlimmer. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Joachim, fon

natürlich mit 7,2 V. Hast Du den kleinen weißen Stecker benutzt und wo hin da mit?
Ich habe einen Stecker für den TRAXXAS Empfänger angebracht und dann geht die Winde. Wahrscheinlich hat Gerhard recht, dass ich die Anbindung zur kleinen Fernbedienung gelöscht habe! Das werde ich jetzt versuchen, wieder hin zu kriegen, wenn nicht, dann ist das auch nicht schlimm, dann wird die Winde manuell bedient, was eh natürlicher ist.

Was ist mit dem Wohnmobil los? Ärger?
Trotzdem danke für Deine Nachricht und viel, viel Spaß hinter dem Horizont... freu1

wink11 ... kaff3

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
04.06.2019 10:19 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.628
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mit allen Tricks, die kleine Fernsteuerung bekomme ich nicht angebunden.

Ist kein Problem...

wink11 ... kaff3

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
04.06.2019 11:10 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
wheelman wheelman ist männlich
Meister der angefangenen Baustellen


images/avatars/avatar-62.jpg

Dabei seit: 08.12.2004
Beiträge: 7.613

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Peter, seit wir den Roadtrip gestartet haben ist Internet und E-Mail nicht so prickelnd... grpc
Deine mail hab ich deshalb jetzt erst bekommen.
Also ich habe den weißen Stecker nicht benutzt. Ich vermute auch dass da ggf. ein Regler drankäme der an den Empfänger geht. Der Schalter mit Fernbedienung macht ja nix anderes als der Kippschalter, nur via IR vermutlich. Wenn ich wieder daheim bin und die Ersatzlieferung da ist schau ich mal was da Sache ist. bow

__________________
Gruß, Joachim
Auch meine Fotos gab es bei ARCOR - Dank Vodafone sind sie nicht mehr in den Foren sichtbar. ohh
Aber auf meiner Homepage gibt es angestaubte Relikte zu bewundern... grin1
04.06.2019 17:17 wheelman ist offline E-Mail an wheelman senden Homepage von wheelman Beiträge von wheelman suchen Nehmen Sie wheelman in Ihre Freundesliste auf
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.628
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

stern stern stern

leckerkaffee leckerkaffee leckerkaffee

Tee Tee Tee

wink11 ... Grin

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
04.06.2019 19:14 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
Seiten (53): « erste ... « vorherige 49 50 51 52 [53] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
IG Modellbau Oberland » Modellbau in 1:8 und 1:10 » 1:8 » UNIMOG S Type 404

Impressum

radiosunlight.de
Board Blocks: 262.405 | Spy-/Malware: 94.179 | Bad Bot: 1.010 | Flooder: 164.401 | httpbl: 4.743
CT Security System Premium 9.1.0 RC 1.0.4 © 2006-2010 Frank Leyhe

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH