unsere besten emails
IG Modellbau Oberland
Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

IG Modellbau Oberland » Modellbau in 1:8 und 1:10 » 1:8 » UNIMOG S Type 404 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (52): « erste ... « vorherige 45 46 47 48 [49] 50 51 52 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen UNIMOG S Type 404
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Tender Tender ist männlich
Eroberer


Dabei seit: 27.04.2015
Beiträge: 62

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Peter du Vermesser grpc

setz einfach noch einen Bügel horizontal in die Mitte

OK ist nicht ganz Original aber es kaschiert ein wenig

LG Gerhard
02.03.2019 15:57 Tender ist offline E-Mail an Tender senden Beiträge von Tender suchen Nehmen Sie Tender in Ihre Freundesliste auf
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.582
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Gerhard, gute Idee! klasse

wink11 ... ohh

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
02.03.2019 16:25 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
MTBiker MTBiker ist männlich
Doppel-As


images/avatars/avatar-555.jpg

Dabei seit: 03.07.2018
Beiträge: 127

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

au Mist Peter....... cry
ja wer viel Mist Mist Mist........hmmm mach einfach ein Bügel mehr . . . gibt eh ein paar Varianten.
So eine Idee wink11


haaa, die Idee war schon da Grin

__________________
Gruß Detlef

< Wer später bremst ist länger schnell >

U 411
U 406
02.03.2019 17:31 MTBiker ist offline E-Mail an MTBiker senden Beiträge von MTBiker suchen Nehmen Sie MTBiker in Ihre Freundesliste auf
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.582
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Lampe TEST, TEST, TEST. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe Euren Rat befolgt und bin zufrieden damit. klasse
Das ist die spanische Variante. freu1

Anschließend wurden wieder Strippen gezogen, heißt Widerstände einlöten und Leitungen zusammen fassen.


©rico


©rico


©rico


©rico


©rico

Als nächste Arbeit möchte ich mich um das Abblendlicht kümmern.

Morgen ist wieder Einkaufstag, aber nichts Größeres! wäh

Schönen Sonntag... prost1

wink11 ... kaff3

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
03.03.2019 15:21 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
wheelman wheelman ist männlich
Meister der angefangenen Baustellen


images/avatars/avatar-62.jpg

Dabei seit: 08.12.2004
Beiträge: 7.577

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es werde Licht.... klasse

__________________
Gruß, Joachim
Auch meine Fotos gab es bei ARCOR - Dank Vodafone sind sie nicht mehr in den Foren sichtbar. ohh
Aber auf meiner Homepage gibt es angestaubte Relikte zu bewundern... grin1
03.03.2019 16:32 wheelman ist offline E-Mail an wheelman senden Homepage von wheelman Beiträge von wheelman suchen Nehmen Sie wheelman in Ihre Freundesliste auf
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.582
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
wütend Problemzonen. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo UNIMOG - Freunde, fon

im Prinzip hatte ich meine Verkabelung schon fertig.
Bei der sauberen Verlegung der Leitungen stimmte es aber nicht mehr.
Es hat ein paar Tage gedauert, bis ich die Anschlüsse wieder so hatte, wie sie sein sollten.
Einmal hatte eine falsch herum eingelötete Sperrdiode Blödsinn verursacht, einmal wurde die Isolierung beim Anschluss getroffen und nicht die Litze. Es half nur die Spannungs-Verfolgung Stück für Stück und immer wieder der Blick in den Schaltplan der Raupe.
Durch scheinbar logisches Überlegen kam ich einfach nicht weiter.
An und für sich ist der Anschluss an die GEWU-Platine kein Hexenwerk, nur durch das Herunterdimmen der Fernlicht LED habe ich mir Probleme für das Abblendlicht aufgeladen.
Beim Abblendlicht müssen die zusätzlichen Standlichter mit leuchten, aber nicht die blaue Fernlicht LED an den Armaturen. Jedenfalls sind die Leitungen nun mit der Platine verbunden.
Anschließend verbinde ich jetzt die Rückleuchten mit einer Steckerleiste, die dann mit einem Flachband mit der Platine verbunden wird. Erst dann kann ich die Anschlüsse für den Empfänger anschließen.

@ Lieber Gerhard,
beim UNIMOG wirkt der Drehpoti nicht so, wie beim Raupenschlepper, bei dem ich auch die gleichen Fern- und Abblend-LED verdrahtet habe. Dort lässt sich das Abblendlicht fein einstellen, es sind die gleichen 1 K Ohm Poti`s. (Für die beiden LED im Scheinwerfer habe ich Stand- , Abblend- und Fernlicht geschaltet, was einwandfrei funktioniert.)
Beim UNIMOG gibt es nur einen ganz, ganz kleinen Bereich, der sich regeln lässt. Entweder volles Licht, 1/10 mm Regelbereich, oder ganz aus. Ich habe eine Versuchsschaltung versucht und zwei Drehpoti hintereinander angeschlossen, bringt keine Änderung. Ein Versuch, einen zusätzlichen Widerstand dazwischen zu bringen, bringt nur Dunkelheit...
Hier weiß ich mir keinen Rat! Ein anderer Wert des Poti könnte vielleicht helfen???
Ich bin gespannt.

Hier ein Fortschritt der Verkabelung, aber noch lange nicht das Ende!


©rico


Bis bald...

wink11 ... ssst

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
07.03.2019 13:18 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
Tender Tender ist männlich
Eroberer


Dabei seit: 27.04.2015
Beiträge: 62

UI Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Peter

OK von Vorne mit der Glaskugel tue ich mir so schwer kugeln

sind es die gleichen LEDs wie beim Kettentraktor? wenn nicht dann haben sie vielleicht einen anderen Betriebsstrom? und eine andere Betriebsspannung?

die weißen sind da oft bestig bis lästig

wenn Ja nimm mal das Netzteil zur Hand du hast ja eh so ein schönes wo man den Strom einstellen kann (Strombegrenzung )oder?


schalt den mal auf 20mA und klemm die LED an ( Spannung einstellen wie du sie im Unimog verwendest bzw die das GEWUDingsbums

dann drehst du den Strom soweit hinunter bis das dein Dimmerungswunsch erfüllt ist und dann weißt du den Strom den du brauchen tun tust ( natürlich auch die Spannung ist bekannt

Klatsch

dann noch das OHMsche Gesetz anwenden und du kannst dir den Widerstand ausrechnen den du benötigst

wenn da irgend eine Sperrdiode drinnen ist dann musst due die Diodensperrspannung natürlich abziehen beim Rechnen..

oder es ist vielleicht doch nicht das selbe Poti?
vielleicht ein logaritmisches und kein lineares Poti

Radiomänner haben meistens Logaritmische in Verwendung aber warum wesshalb das würde jetzt glaube ich zu weit ausschwenken gugeln

aber am besten du kommst einmal vorbei und wir bruzeln das zusammen gugeln gugeln gugeln gugeln

LG Gerhard
07.03.2019 14:56 Tender ist offline E-Mail an Tender senden Beiträge von Tender suchen Nehmen Sie Tender in Ihre Freundesliste auf
Pit D Pit D ist männlich
Kaiser


images/avatars/avatar-500.jpg

Dabei seit: 06.09.2006
Beiträge: 1.354
Skypename: peter081156

Zunge raus! Starkströmer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Huhu Peter, wink11

hast Du bei der Raupe auch 7,2 Volt? oh

Den gleichen Akku, vielleicht bricht der zusammen? frpc

Wünsche Dir Erfolg bei der Fehlersuche. arh

__________________
Viele Grüsse aus Frankfurt am Main

Peter  wink11  

geht nicht -- gibts nicht
ist alles nur eine Frage des Preises
07.03.2019 15:40 Pit D ist offline E-Mail an Pit D senden Beiträge von Pit D suchen Nehmen Sie Pit D in Ihre Freundesliste auf
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.582
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Lampe Lampenschirm Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also Ihr Zwei, fon

erstmal danke für die schnelle Post! klasse

Die Trimmpotis sind die gleichen. Die Raupe raupt mit 12 V
Der 404 läuft als Modell das erste Mal bei mir mit 7,2 V, sind auf der Laborstation 7,5 V. Könnte auf 12 V umstellen, aber dann stimmen die Widerstände nicht mehr. Der Fahrregler arbeitet mit 7,2 V (TRAXXAS)
Es sind bei den Versuchen nur max. zwei LED beteiligt und zwei Standlichtbirnchen, aber die gehen an der Stoppdiode vorbei. Das müsste der Akku locker, locker verarbeiten.

Meine Omas habe ich noch kennengelernt, aber das OHMsche Gesetz liegt beim Notar im Kühlschrank! arh

Ich suche irgend ein Teil, das mir für das Abblendlicht etwas Spannung herunterregelt oder einen Widerstand, der der super hellen LED etwas Helligkeit nimmt.
Am Netzgerät habe ich es vorsichtig hin bekommen, am Akku wird sich das wahrscheinlich schnell ändern?

Hier mein Arbeitsplatz, wo jetzt, das heißt morgen die Flachbandplatine für die Rückleuchten angeschlossen werden.


©rico

Bis bald... schlaf

wink11 ... ohh

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
07.03.2019 16:52 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.582
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nachtrag:

Die GEWU Beleuchtungsplatine ist nicht angeschlossen!

Die Spannung geht nur bis max. Verteilerplatine o h n e weitere Verbindung.

wink11 ... arh

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
07.03.2019 16:58 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
Tender Tender ist männlich
Eroberer


Dabei seit: 27.04.2015
Beiträge: 62

LED Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Peter

hab dir mal ein Brot im ungebackenen Zustand geschickt ( Mehl)

sprich mail

geh mal davon aus das eine weiße led ca 3V braucht um zu leuchten

also der Widerstand sollte mit ca 100 Ohm LED Stark leuchten

mit ca 200 Ohm schwächer und vielleicht mit 400 Ohm gar nicht mehr

also Poti kaputt oder doch falsch
ich würde mal mit Festwiderständen probieren

auch gibt es weiße LED´s die den Vorwiderstand schon eingebaut haben und nur mit 12V funktionieren das würde dein Phänomen auch erklären
dann funktioniert das dimmen bei 12V aber nicht mehr bei 7,2V

Jede Led braucht einen eigenen Vorwiderstand hast du vielleicht 2 LED´s parallel und nur einen Vorwiderstand? dann funktioniert das manchmal und manchmal nicht?

LG Gerhard
07.03.2019 18:02 Tender ist offline E-Mail an Tender senden Beiträge von Tender suchen Nehmen Sie Tender in Ihre Freundesliste auf
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.582
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Arbeit ohne Ende. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Gerhard. fon

ganz herzlichen Dank für Dein "Brot" und die weiteren Tipps hier. klasse klasse klasse

Das sind doch einmal klare Ansagen.
Also ich habe ohne größere Überlegung bei Fechtner zehn LED bestellt und neben anderen Produkten erhalten. Natürlich hat jede Scheinwerfer LED seinen eigenen Widerstand. Eigentlich ist es ein wenig unnatürlich, dass der 404 bläuliche Beleuchtung in Xenon-Art erhalten hat, aber jetzt lasse ich das so.
Wenn ich die Trimmwiderstände für noch immer einer Versuchsschaltung ein baue und es klappt nicht, dann baue ich die oder den Trimmerich wieder aus und probiere bei 7,5 V und einer LED, was einwandfrei klappt. Im Modell ist es wieder anders, weil an einem Drehwiderstand dann zwei LED und die beiden Standlichtbirnchen + Sperrdiode hängen und das wird den Wert sehr verändern.
Es gäbe noch die Lösung, die Standlichtbirnchen durch Sperrdioden extra zu führen und für je eine Scheinwerfer LED einen Trimmwiderstand zu schalten. Das wird sicher funktionieren, aber der Aufwand wird mir zu hoch. Ich besorge mir verschiedene Festwiderstände und versuche das Licht herunter zu bekommen, das wäre die einfachste Lösung.
Irgendwie habe ich jetzt erst einmal die Nase voll von der Scheinwerferei, jetzt fasse ich die Rückleuchten, Bremslichter, Rückfahrscheinwerfer, Blinker und was noch so blinkt, zusammen auf eine Steckerleiste und verlege die Leitungen sauber in die lange Sitzbank. Von dort führe ich mit einem Flachband die Verbindungen auf die Platine im Motorraum.
Weiter muss ich einen günstigen Platz für den etwas größeren Lautsprecher suchen., zusätzlich habe ich noch eine Platine, wo ich Bässe und Höhen einstellen kann. Ein anderes Problem ist der Motorklang, meine hoch gebriesenes Servonaut-Soundmodul hat nur verschiedene Dieselgeräusche und der 404 ist ja ein Benziner! Gut, es gibt die Möglichkeit bei Beier, aber die Prozedur mag ich nicht. Dann möchte ich unbedingt die Außenspiegel bauen, die mein 404 hatte. es gibt den Typ auch mit ganz einfachen und ganz kleinen Rückspiegeln, gefällt mir nicht...
Ein anderes kleines Problem ist die Unterbringung des 7,2 V Akkus. Der muss in den Wohnbereich, vorne am Fahrtregler ist kein Platz mehr! Das heißt, ich muss den Stecker vom Akku trennen und mit dicken Kabeln verlängern. Reicht es, wenn ich die Enden verzinne und eine große Klemme nehme? Oder ist der Unterschied so groß, dass ich die Kabel verlöten muss und mit Schrumpfschlauch isolieren soll?
Meine Kombistation hat den Vorteil, dass ich keine Sicherungen verbrate, es geht einfach nur eine rote Lampe bei Falschpolung an. arh

So, nun schmeiße ich den Lötkolben an. Endlich... mahlzeit

Viele Grüße von der Orangenblütenküste.

wink11 ... kaff3 .

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
08.03.2019 11:38 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.582
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
großes Grinsen Update. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Gerhard, fon

Du hast mir das interessante Mehl geschickt. Ich kann auch kochen. z.B. Bechamelsauce.
Ein Bescha und noch`n Bescha und noch`n Bescha, aufkochen lassen, fertig.

Heute habe ich Spiegelhalter gebaut, lackiert und montiert.
Optisch werde ich den Koffer nochmal lackieren, dann muss das Zubehör gestrippt werden!
Und so ist der derzeitige Stand.


©rico


©rico


©rico


©rico


©rico


©rico


©rico


©rico

Als nächste Arbeit möchte ich entweder die Platine weiter bestücken, oder mir den Koffer zur Brust nehmen?

Hängt von der Stimmung ab...

Schönes Wochenende. prost1

wink11 ... kaff3

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
09.03.2019 15:38 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
wheelman wheelman ist männlich
Meister der angefangenen Baustellen


images/avatars/avatar-62.jpg

Dabei seit: 08.12.2004
Beiträge: 7.577

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das Gesamtbild ist doch wirklich sehr nah dran am Original! klasse Wie schaut der Mog denn aus wenn du ihn auf die Federn stellst? Sinkt er arg ein?

__________________
Gruß, Joachim
Auch meine Fotos gab es bei ARCOR - Dank Vodafone sind sie nicht mehr in den Foren sichtbar. ohh
Aber auf meiner Homepage gibt es angestaubte Relikte zu bewundern... grin1
09.03.2019 16:29 wheelman ist offline E-Mail an wheelman senden Homepage von wheelman Beiträge von wheelman suchen Nehmen Sie wheelman in Ihre Freundesliste auf
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.582
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Lieber Joachim, auf einer Seite hat er vorne noch ein paar mm.

Es sieht spektakuler schlecht aus! ohh ohh ohh

Das kommt noch, 100 %

wink11 ... grin1

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
09.03.2019 17:41 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
wheelman wheelman ist männlich
Meister der angefangenen Baustellen


images/avatars/avatar-62.jpg

Dabei seit: 08.12.2004
Beiträge: 7.577

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

OK, dann sind die Federn ja wirklich extrem weich. arh Hast du schon passende in Aussicht? Die nächsten Tage wollte ich mal wieder Aufräumen, mal schauen was da alles zum Vorschein kommt. Mein Fundus bietet immer wieder Überraschungen... ssst

__________________
Gruß, Joachim
Auch meine Fotos gab es bei ARCOR - Dank Vodafone sind sie nicht mehr in den Foren sichtbar. ohh
Aber auf meiner Homepage gibt es angestaubte Relikte zu bewundern... grin1
10.03.2019 11:14 wheelman ist offline E-Mail an wheelman senden Homepage von wheelman Beiträge von wheelman suchen Nehmen Sie wheelman in Ihre Freundesliste auf
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.582
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Lampe Schon wieder Spannung. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Federn sind ja für eine Karo ausgelegt, die nur ein paar Gramm wiegen.
Bei mir sind das schon wieder einige Kg! arh

Bin gerade bei einer für mich extrem spannenden Sache!
Habe das Servonaut Soundmodul angeschlossen und der TRAXXAS Fahrtregler hat ca. 10 min. gehalten. Nun blinkt er laufend rot. Laut Handbuch Unterspannung. Stimmt aber nicht. Der Regler lässt sich auch nicht auf den NiMH-Akku umstellen! Die Unterspannung wird nur für die Lipo`s benötigt. Mit so etwas hatte ich eigentlich schon gerechnet. Kein Problem, ich habe noch einen LKW-Regler, den werde ich jetzt einbauen.
Was ich auch nicht wusste, bei einer Spannung des Modells von 7,2 V braucht man einen 8 Ohm Lautsprecher. Der ist lauter, als bei einer 12 V Anlage mit 4 Ohm!
Der Sound ist hammermäßig. Die Platine für Höhen und Tiefen ist noch gar nicht angeschlossen und der Lautsprecher hat noch keine Box. z.Zt. läuft ein Scania mit 8 Zylinder, das geht leider nicht, aber ich habe ja 6- und 8 Zylinder zur Auswahl.
In Frankreich habe ich einen 404 gehört, der hatte einen 8 Zylinder eingebaut, das war der edelste 404, den ich je gesehen und gehört habe. Leider hat er es nicht auf die Fähre nach Palma geschafft. wäh

Mir schwirren schon wieder neue Projekte (kleine) im Kopf herum. Ich brauche einen Doppelachser Hänger (Kipper) und ich möchte noch eine BW-Pritsche bauen.

Jetzt wechsele ich die Regler aus, die Spannung steigt... freu1
Das hat im Moment überhaupt nichts mit der Beleuchtung zu tun.


©rico

Ich werde berichten.

wink11 ... arh

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
10.03.2019 13:21 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.582
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mal wieder so richtig typisch für mich!
Erstmal habe ich vor allen anderen Arbeiten den Akku geprüft und der war recht abgefallen.
Deswegen hat sich der TRAXXAS Regler nicht auf NiMH umstellen lassen.
Nach dem der Akku aufgeladen war, konnte ich den TRAXXAS auf Unterspannung deaktivieren stellen. Allerdings zeigt er das tonmäßig nicht an, wie im Handbuch beschrieben.
Wechselt aber von grün für Lipo auf rot für NiMH. Voll funktionsfähig.
Mein nächstes kleines Problem war der Anschluss des Servonaut Tonreglers. Da kam überhaupt kein Geräusch, weil ich vergessen hatte, an den Regler den Lautstärkenregler an zu stecken. Nach dem ich mir einen 6 Zylinder heraus gesucht hatte, ist nun alles Geräusch mäßig im grünen Bereich... kaff3

Morgen werde ich die Flachbänder der Beleuchtung an die GEWU anstecken. Wenn das klappt, müssen die Funktionen auf den Empfänger gebracht werden. Wenn das funktioniert, möchte ich den ganzen Kabelsalat ordnen.
Des Weiteren brauche ich eine Holzbox für den Lautsprecher und die muss der Sitzbank angepasst werden.

Bis bald... mahlzeit

wink11 ... arh

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
10.03.2019 17:48 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.582
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Lampe Bei dem Maßstab Platzprobleme? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin im Oberland, fon

nach langer Probiererei hat sich herausgestellt, dass der Akku in die lange Bank muss. Dort hat er mit Sicherung seinen Platz gefunden und ich kann ihn gut durch die hinteren Türen zum Laden trennen. Den verhältnismäßig großen Lautsprecher habe ich weder in der Kabine noch im Rahmen unterbringen können. Einen kleineren wollte ich aber nicht ein bauen. Nun habe ich Platz im Kleiderschrank gefunden, wo er gerade rein passt. Das Türchen neben dem Fernseher habe ich an den Scharnieren abgetrennt und mit Ziergitter verschraubt. Der Lautsprecher hat von einem Seidenschal und dem gleichen Ziergitter eine Abdeckung und sieht mit der neuen Schranktür (Türchen) ganz gut aus.

Es werden weiter Leitungen angepasst und verlegt.

wink11 ... kaff3

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
12.03.2019 17:23 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
rico rico ist männlich
Volle Infopower in 1/8


images/avatars/avatar-249.jpg

Dabei seit: 11.03.2007
Beiträge: 6.582
Skypename: pedro-3731

Themenstarter Thema begonnen von rico
Fragezeichen Es war einmal... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Abend in der Runde, fon

in den letzten Tagen habe ich wirklich gedacht, so, nun ist das Oberland auch gestorben.
Schriftlich spielt sich nichts mehr ab. Gespickelt (Beobachtet) wird noch vereinzelt.
Kein Wunder, wenn die Mutter aller Bastler nichts mehr von sich hören lässt, also ihre Kinder vollkommen vernachlässigt! grpc
Der einzige Admin lässt zwar die goldenen Sternlein blinken, aber eine Diskussion kommt nicht auf.
Natürlich kenne ich die Gründe nicht, irgend einen wird es schon geben, die Türen stehen offen, aber keiner ist im Haus.

Für mich brauche ich keine Bilder einstellen, die habe ich im Festspeicher.

Die umfangreiche Elektrik ist getestet und eingebaut, zwei, drei Kabel muss ich noch vertauschen, um an der Funke eine Reihenfolge zu haben, kein Problem.
Jetzt werde ich mich um die Federung kümmern.
An der Hinterachse habe ich drei Arten von Federstärken zusammengebaut, ist nur provisorisch, aber der Hintern steht hoch. Vorne ist nur rechts noch ein Federweg von ca. 3 mm.

Allen einen schönen Feierabend,
Grüße von der Orangenblütenküste mit seit Wochen blauem Himmel.

wink11 ... Grin

__________________
Freundliche Grüße, Peter.

LKW-Modellbau ist aller Laster Anfang.
18.03.2019 17:25 rico ist offline E-Mail an rico senden Beiträge von rico suchen Nehmen Sie rico in Ihre Freundesliste auf AIM-Name von rico: keine YIM-Name von rico: keine MSN Passport-Profil von rico anzeigen
Seiten (52): « erste ... « vorherige 45 46 47 48 [49] 50 51 52 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
IG Modellbau Oberland » Modellbau in 1:8 und 1:10 » 1:8 » UNIMOG S Type 404

Impressum

radiosunlight.de
Board Blocks: 252.047 | Spy-/Malware: 94.008 | Bad Bot: 1.002 | Flooder: 162.848 | httpbl: 4.187
CT Security System Premium 9.1.0 RC 1.0.4 © 2006-2010 Frank Leyhe

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH