unsere besten emails
IG Modellbau Oberland
Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite

IG Modellbau Oberland » Funktions-Modellbau » Baumaschinen » Carson Laderaupe LR634 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Carson Laderaupe LR634
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
manuelaon manuelaon ist männlich
Haudegen


Dabei seit: 28.01.2006
Beiträge: 697

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sauber, gratuliere zur neuen Funke klasse

__________________
Schneefräse

Wiesenegge
21.04.2015 20:08 manuelaon ist offline E-Mail an manuelaon senden Beiträge von manuelaon suchen Nehmen Sie manuelaon in Ihre Freundesliste auf MSN Passport-Profil von manuelaon anzeigen
Gardarsson Gardarsson ist männlich
Haudegen


Dabei seit: 30.04.2014
Beiträge: 603

Themenstarter Thema begonnen von Gardarsson
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke schön. Muss mich an Stick fahren noch gewöhnen und ans programmieren noch mehr Grin

Hier mein erstes Video der Laderaupe.

Viel Spaß beim anschauen

__________________
I bin da Andy und do bin i dahoam!!!
26.04.2015 20:44 Gardarsson ist offline E-Mail an Gardarsson senden Beiträge von Gardarsson suchen Nehmen Sie Gardarsson in Ihre Freundesliste auf
manuelaon manuelaon ist männlich
Haudegen


Dabei seit: 28.01.2006
Beiträge: 697

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Na das klappt ja schon hervorragend!!!

__________________
Schneefräse

Wiesenegge
27.04.2015 10:08 manuelaon ist offline E-Mail an manuelaon senden Beiträge von manuelaon suchen Nehmen Sie manuelaon in Ihre Freundesliste auf MSN Passport-Profil von manuelaon anzeigen
Gardarsson Gardarsson ist männlich
Haudegen


Dabei seit: 30.04.2014
Beiträge: 603

Themenstarter Thema begonnen von Gardarsson
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es wird gaaaaaaanz langsam. Jetzt darf ich die Richtungen nicht immer verwechseln und noch feinfühliger mit den Sticks umgehen und dann sollte das schon werden

__________________
I bin da Andy und do bin i dahoam!!!
27.04.2015 21:31 Gardarsson ist offline E-Mail an Gardarsson senden Beiträge von Gardarsson suchen Nehmen Sie Gardarsson in Ihre Freundesliste auf
wheelman wheelman ist männlich
Meister Ling Ling


images/avatars/avatar-62.jpg

Dabei seit: 08.12.2004
Beiträge: 6.843

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

klasse schaut doch ganz gut aus. klasse

__________________
Gruß, Joachim
Und auch meine Fotos gibts bei ARCOR
und auf meiner Homepage
28.04.2015 19:28 wheelman ist offline E-Mail an wheelman senden Homepage von wheelman Beiträge von wheelman suchen Nehmen Sie wheelman in Ihre Freundesliste auf
Klaufi Klaufi ist männlich
ISAR-KRAXLER


images/avatars/avatar-88.jpg

Dabei seit: 02.10.2004
Beiträge: 2.912
Skypename: Klaufi

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Schaut echt gut aus!! klasse

Geschwindigkeit passt, nicht zu langsam und auch nicht zu schnell.
Geht nur noch ein wenig Gewicht ab für mehr Gripp!! freu1

Die Funke richtig zu bedienen lernt man recht schnell. Vor allem wenn man ein paarmal am LKW von Kollegen hängen bleibt!! gugeln

__________________
Gruß, Klaufi


_______________
ISAR-KRAXLER
29.04.2015 17:44 Klaufi ist offline E-Mail an Klaufi senden Beiträge von Klaufi suchen Nehmen Sie Klaufi in Ihre Freundesliste auf
Gardarsson Gardarsson ist männlich
Haudegen


Dabei seit: 30.04.2014
Beiträge: 603

Themenstarter Thema begonnen von Gardarsson
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke euch.
jo. Bin auch voll zufrieden. Hab allerdings schon lochfras wäh
Es hat sich ein Stein verkanntet was ich zu spät gesehen habe und die lehmige mit feinen Wurzeln waren dann doch etwas zu viel des guten. Das Getriebe des einen Fahrmotors hat es zerlegt.

Nächstes Mal wird der Boden aufgeraut damit die Raupe nicht zu viel kämpfen muss.

Hab mir auch schon überlegt etwas Bleisand zu holen um etwas Gewicht drauf zu packen.

Aktuell muss ich noch alleine baggern da meine Zugmaschine (TTrialTruck) noch nicht fertig ist sowie der Kipper dazu. Mein Kollege hat grad das Geldbeutelproblem und sonst kann ich niemanden hier ums Eck mit nem Baufahrzeug o.ä.

Aber das wird genauso das gefühlvollere fahren

__________________
I bin da Andy und do bin i dahoam!!!
29.04.2015 18:00 Gardarsson ist offline E-Mail an Gardarsson senden Beiträge von Gardarsson suchen Nehmen Sie Gardarsson in Ihre Freundesliste auf
Klaufi Klaufi ist männlich
ISAR-KRAXLER


images/avatars/avatar-88.jpg

Dabei seit: 02.10.2004
Beiträge: 2.912
Skypename: Klaufi

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wie Lochfras und Getriebe hat es zerlegt??!!
Das interessiert mich jetzt aber schon grübeln

Ist ja nicht gerdae Billig das Teil und hat jetzt schon Defekte??
Bilder??

__________________
Gruß, Klaufi


_______________
ISAR-KRAXLER
30.04.2015 05:50 Klaufi ist offline E-Mail an Klaufi senden Beiträge von Klaufi suchen Nehmen Sie Klaufi in Ihre Freundesliste auf
Gardarsson Gardarsson ist männlich
Haudegen


Dabei seit: 30.04.2014
Beiträge: 603

Themenstarter Thema begonnen von Gardarsson
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab mal ein Foto verwendet, welches ich im Netz gefunden habe. Mein Getriebe schaut identisch aus.
Das Problem ist aber anscheinend schon mehrmals aufgetreten. Ich hab gestern mit Herrn Kampshoff telefoniert, da er das Getriebe quasi modiefiziert hat mit Außenplaneten usw. Er hat mir dann auch erzählt das es viele Leute gibt, die über Jahre mit dem Originalen fahren und bei anderen macht es oft die Grätsch.

Problematisch sind für die LR634 häufiges oder ständiges drehen auf der Stelle. Sollte man beim Original eigentlich auch nicht machen.
Mein eigenes verschulden war aber auch, dass ich es anfangs nicht bemerkt habe, dass sich Steine in der Kette quasi verfangen haben und sich die Raupe irgendwann nur noch im Kreis gedreht hat.

Wie gesagt, selber Schuld. Es ist aber als Ersatz auch ein RB35 Getriebemotor mit Übersetzung 125:1 möglich. Verwendbar allerdings nur das Getriebe davon. Der Motor, der beim Kampshoff Antrieb verwendet wird hat andere Drehzahlen.

ich werde mit dem neuen auf alle Fälle mal schauen ob es wieder vorkommt bzw. mir eine schonendere Fahrweise aneignen.

Man muss auch bedenken, dass die Raupe gebraucht gekauft wurde und ich mir die Getriebe nicht explizit angeschaut habe. Kann ja sein, dass hier schon ein Zähnchen gefehlt hat. Kann ich mir allerdings nicht ganz vorstellen beim Zustand der Raupe.

Ich werde noch meine Fotos der Zahnräder einstellen. wink11

Dateianhang:
jpg Getriebe.jpg (40,37 KB, 139 mal heruntergeladen)


__________________
I bin da Andy und do bin i dahoam!!!
30.04.2015 07:08 Gardarsson ist offline E-Mail an Gardarsson senden Beiträge von Gardarsson suchen Nehmen Sie Gardarsson in Ihre Freundesliste auf
Gardarsson Gardarsson ist männlich
Haudegen


Dabei seit: 30.04.2014
Beiträge: 603

Themenstarter Thema begonnen von Gardarsson
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Inzwischen ist der Fahrantrieb bzw das Getriebe getauscht und der Antrieb lief problemlos. Dann hab ich mich ans mischen der Hydraulik gemacht und dann ging das Chaos los. Es funktioniert das heben und senken sowie das kippen und klappen ???? der Schaufel. Wenn ich dann fahre ist die Pumpe der Hydraulik aus.

Dann passierte es. Das ganze Hydrauliköl verteilte sich in der Raupe. Ich ging auf die Suche nach dem Leck. Stunden später hab ich es auch endlich gefunden. Eine Schraube war nicht richtig angezogen und dort ist das Öl entwichen.

So. Die Raupe zerlegt und gesäubert.

Jetzt wieder alles eingebaut und angeschlossen und das Unheil ging weiter. Hydraulik funktioniert problemlos, allerdings macht jetzt der gesamte Fahrantrieb keinen Pieps mehr. Ich hab alle Kabel überprüft aber konnte nichts finden.
Habt ihr eine Idee was es sein könnte? Evtl der M220 Servonaut Regler abgeraucht? Wie kann ich den ggf. überprüfen?

Hoffe ihr habt nen Tipp für mich

__________________
I bin da Andy und do bin i dahoam!!!
07.06.2015 16:58 Gardarsson ist offline E-Mail an Gardarsson senden Beiträge von Gardarsson suchen Nehmen Sie Gardarsson in Ihre Freundesliste auf
b-zindler b-zindler ist männlich
Mitglied der IGM-Oberland


images/avatars/avatar-151.jpg

Dabei seit: 27.11.2004
Beiträge: 7.942

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hast die Möglichkeit mit einen anderen Regler zu testen?
Muss kein 2Kanal Regler sein. Nur um zu sehen ob was raus kommt und ob der Motor dreht.

Empfänger wäre dann ok.

Die Elektronik verträgt nicht unbedingt Öl da meist etwas leitfähig mit drin ist.
Kirchströme bei 0-5V Steuerspannung können alles lahmlegen.

__________________
Gruß wink11 Bernhard



Meine Fotoalben bei Arcor
09.06.2015 22:31 b-zindler ist offline E-Mail an b-zindler senden Homepage von b-zindler Beiträge von b-zindler suchen Nehmen Sie b-zindler in Ihre Freundesliste auf
Gardarsson Gardarsson ist männlich
Haudegen


Dabei seit: 30.04.2014
Beiträge: 603

Themenstarter Thema begonnen von Gardarsson
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ein Robitronic Regler sollte noch irgendwo rumliegen. Das muss ich dann mal testen.
Nachdem ich die Motoren nach dem Hydraulikschaden nicht mehr getestet habe, wäre das ne gute Möglichkeit, das da der Regler was abbekommen hat. wäh
Naja. Danke schon mal für den Tipp. Das man auf solche einfache Idee nicht selber kommen kann. Sollte das Problem künftig sacken lassen und ein zwei Tage später nochmal überlegen und vielleicht kommt mir da dann die Erleuchtung mal selbst. lach

Danke und ich werde berichten was rausgekommen ist.

__________________
I bin da Andy und do bin i dahoam!!!
10.06.2015 06:33 Gardarsson ist offline E-Mail an Gardarsson senden Beiträge von Gardarsson suchen Nehmen Sie Gardarsson in Ihre Freundesliste auf
Daniel Daniel ist männlich
Resinmeister


images/avatars/avatar-243.jpg

Dabei seit: 24.10.2004
Beiträge: 385

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Noch nen Vorschlag - falls du dir mit dem Öl-Platzer auch die Motoren geflutet hast, gib lieber erstmal nur Spannung auf die Motoren. Nicht das dir der andere Regler gleich auch in Rauch aufgeht.
10.06.2015 19:51 Daniel ist offline E-Mail an Daniel senden Beiträge von Daniel suchen Nehmen Sie Daniel in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
IG Modellbau Oberland » Funktions-Modellbau » Baumaschinen » Carson Laderaupe LR634

Impressum

radiosunlight.de
Board Blocks: 82.210 | Spy-/Malware: 88.304 | Bad Bot: 841 | Flooder: 145.899 | httpbl: 1.900
CT Security System Premium 9.1.0 RC 1.0.4 © 2006-2010 Frank Leyhe

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH